开启左侧

newifi mini,出厂固件635组不存在或者403’请稍后访问的用户,请升级到3.1版本使用

  [复制链接]
37039 66
siyu_07  初学乍练(Lv1)  发表于 2016-8-9 01:29:17  | 显示全部楼层
正式版固件请在1.6.13.20版本下,自行下载3.1固件升级。

举报 使用道具

回复 支持 反对
siyu_07  初学乍练(Lv1)  发表于 2016-8-9 01:28:29  | 显示全部楼层
    使用1.6固件的用户会遇到635或者403,的问题,请大家自行升级到3.1版本固件使用。 1.6测试版本固件用户会收到2.1升级推送,正式版固件请在1.6.13.20版本下,自行下载3.1固件升级。

举报 使用道具

回复 支持 反对
菜鸟也疯狂  初学乍练(Lv1)  发表于 2016-8-8 12:05:33  | 显示全部楼层
1.6.13.20过渡版本下载不了,502 Bad Gateway

举报 使用道具

回复 支持 反对
pc260260  初学乍练(Lv1)  发表于 2016-8-8 01:17:05  | 显示全部楼层
11111111111111

举报 使用道具

回复 支持 反对
michaelbo  初学乍练(Lv1)  发表于 2016-8-7 23:01:55  | 显示全部楼层
newifi_Y1_Build20150506_V... (12MB) - HTTP Error (404)
还是无法升级过渡版本……

举报 使用道具

回复 支持 反对
hello520i  初窥门径(Lv2)  发表于 2016-8-6 21:52:41  | 显示全部楼层
学习一下学习一下

举报 使用道具

回复 支持 反对
wabiao  初窥门径(Lv2)  发表于 2016-8-5 16:22:49  | 显示全部楼层
这完全就是个垃圾产品,真他吗的上档,告诫后来的兄弟千万千万不要再上档了~!垃圾垃圾垃圾,真正的垃圾~!真他妈垃圾~!

举报 使用道具

回复 支持 反对
wanacuiyu  初窥门径(Lv2)  发表于 2016-8-3 23:20:46  | 显示全部楼层
需要这个过度固件,谢谢了

举报 使用道具

回复 支持 反对
YQH  初学乍练(Lv1)  发表于 2016-8-1 19:15:22  | 显示全部楼层
哈哈哈哈哈哈哈

举报 使用道具

回复 支持 反对
renxile  初学乍练(Lv1)  发表于 2016-7-26 09:31:20  | 显示全部楼层
很好很好很好很好很好

举报 使用道具

回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册 微信登录

本版积分规则

  • 回复
  • 转播
  • 评分
  • 分享
搜索

图文热点

更多

社区学堂

更多

客服中心

新路由售后服务 周一至周五 9:30-17:30 (节假日除外)

关注我们

  • 新路由3 抢购
  • 关注官方微信
发布主题 上个主题 下个主题 快速回复 收藏帖子 返回列表
快速回复 返回顶部 返回列表